Продукция Dynamix: ADSL2+,SHDSL,HomePNA 3.0,VoIP,E1,PowerLine. Модемы, маршрутизаторы, мосты, концентраторы, стойки. Россия, Украина, Европа

Смотрите также на других языках:   UA Українською мовою. DYNAMIX - обладнання широкополосного доступу: xDSL, ADSL, ADSL2+, SHDSL, HomePNA 3, VoIP, E1. Модеми, маршрутизатори, мости, концентратори, шлюзи, стійки. Вектор, Україна  EN  Broadband solutions - DYNAMIX: xDSL, ADSL, ADSL2+, SHDSL, HomePNA 3, VoIP, E1. Modem, routers, bridge, switches, gateway, DSLAMs. Europe, Germany 

Продукция Dynamix: ADSL2+,SHDSL,HomePNA 3.0,VoIP,E1,PowerLine. Модемы, маршрутизаторы, мосты, концентраторы, стойки. Россия, Украина, Европа

  Основная | Продукция | Новости| Контакты | Поддержка| Форум | Решения | FAQ | Продажа |

 DYNAMIX HP- 40R/W - ADSL2+ маршрутизатор с Firewall и поддержкой
  802.11g/b и HomePNA3 
 ( HPNA 3.0 - передача данных по телефонному кабелю)
 Снято с производства

 DYNAMIX HP- 40R/W - ADSL2+ маршрутизатор с Firewall и поддержкой 802.11g/b и HomePNA3 (HPNA 3.0 - передача данных по телефонному кабелю )


   DYNAMIX HP-40R/W - ADSL2+ модем/маршрутизатор с поддержкой  802.11g/b и HomePNA3 (HPNA 3.0 - передача данных по телефонному кабелю).Это идеальное решение для организации широкополосного доступа в Internet, предоставления услуг IPTV, Triple Play, "видео по запросу", дистанционного образования и сетевых игр для гостиниц, офисов, домов, коттеджей где уже существует телефонная проводка, т.к. передача данных осуществляется по обычному телефонному кабелю. Кроме того - это дополнительная возможность передачи информации на устройства с поддержкой беспроводного интерфейса  802.11g/b.
  ADSL2+ модем/маршрутизатор DYNAMIX HP-40R/W обеспечивает скорость передачи до 24 Mbps downstream и 1 Mbps upstream. DYNAMIX HP-40R/W имеет встроенный NAT и SPI firewall, предотвращает DoS (Denial of Service) атаки - таким образом полностью обеспечивает безопасность ADSL соединения. Для беспроводных соединений поддерживается 64/128 bits WEP и WPA.

   Поддержка HPNA 3.0 позволяет на основе DYNAMIX HP-40R/W организовать сеть передачи мультимедийных данных со скоростью до 128 Mbps по существующему телефонному кабелю, без необходимости прокладки дополнительных кабелей, что значительно экономит средства на развертывание сети.
   Кроме того, DYNAMIX HP-40R/W
поддерживает функцию Quality of Service (QoS), что позволяет обеспечить необходимую полосу пропускания для видео и аудио потоков.
   Поддержка  802.11g/b позволяет подключить в сеть также различные устройства, использующие беспроводный интерфейс, например, ноутбуки, IP телефоны и др. устройства. 
   Устройство DYNAMIX HP-40R/W
позволяет значительно расширить функциональность телефонной сети, не требуя дополнительной прокладки кабеля.

Особенности  DYNAMIX HP- 40R/W - ADSL2+ маршрутизатор с Firewall и поддержкой 802.11g/b и HomePNA3 (HPNA 3.0 - передача данных по телефонному кабелю )

       • Поддержка ADSL2+/ADSL2/ADSL для доступа в Internet 
       • Передача данных по телефонному кабелю со скоростью до 128 Mbps с сохранением телефонной линии
       • 4 Fast Ethernet RJ-45 порта 10/100Mbps и 2
HPNA порта
       • Поддержка NAT/DNS Relay/DDNS/DHCP/Virtual Server/RIP1,2/SNMP
       •
Поддержка 802.11g/b
       • Поддержка QoS
       • Поддержка „Universal Plug and Play (UPnP) не требует дополнительных драйверов и программ
       • Дальность работы
HPNA 3 - до 600 м
       • Встроенный NAT Firewall, поддержка Stateful Packet Inspection (SPI), предотвращение DoS атак
       • Web базирующийся GUI для удаленного и локального управления
       • В качестве оконечных устройств используются
DYNAMIX HP-30/S - конверторы HPNA 3.1 - Ethernet
       • Обновление Firmware и сохранение-восстановление конфигурации
       • Диагностика удаленного оборудования.

Спецификации  DYNAMIX HP- 40R/W - ADSL2+ маршрутизатор с Firewall и поддержкой 802.11g/b и HomePNA3 (HPNA 3.0 - передача данных по телефонному кабелю )

  Протоколы и стандарты
        • ADSL
          • ADSL2+ : G.dmt.bis (ITU G.992.5), Annex M (ITU G.992.5) --поддерживается специальной моделью
          • ADSL2 :   G.dmt.bis (ITU G.992.3), Annex M - поддерживается специальной моделью
         
•
ADSL :     ANSI T1.413 Issue 2, G.dmt (ITU G.992.1), G.hs (ITU G.994.1), ADSL over ISDN/U-R2 

        • ATM и PPP
          • ATM Adaptation Layer Type 5 (AAL5) 
          • Multiple Protocol over AAL5 (RFC2684, formerly RFC1483) 
          • Bridged or Routed Ethernet Encapsulation 
          • VC and LLC based Multiplexing 
          • PPP over Ethernet (PPPoE) 
          • PPP over ATM (RFC2364) 
          • Classical IP over ATM (RFC1577) 
          • MAC Encapsulated Routing (RFC1483 MER) 
          • OAM F4/F5 

        • HPNA 3.0 
          • Спектр: 4-20MHz 
          • Мощность передачи: -7 +/-1 dBm 
          • Скорость: до 128Mbps 
          • Расстояние: до 600 метров

        •   Fast Ethernet интерфейс
           • Четыре 10/100Mbps 
           • MDI/MDI-X Auto Crossover

        • Сетевые протоколы
          • NAT, статическая маршрутизация и RIP-1/2 
          • Совместимость с Universal Plug and Play (UPnP)
          • Поддержка Dynamic Domain Name System (DDNS) 
          • Поддержка  Virtual Server и DMZ 
          • Поддержка SNTP, DNS Relay и IGMP Proxy 
          • Поддержка POP3 (Email Account Checking) 
          • Поддержка IGMP Snooping для видеосервисов 
          • Поддержка DHCP Server/Client/Relay

        • IEEE 802.11g и 802.11b 
          • Устройства совместимы с IEEE 802.11g and 802.11b 
          • Рабочая частота от 2.4 GHz до 2.484G Hz
          • Скорость передачи до 54Mbps 
          • Поддержка 64/128 bits WEP 
          • Поддержка WPA.

        • Firewall
          • Встроенный NAT Firewall
          • Поддержка Stateful Packet Inspection (SPI) 
          • Предотвращение DoS атак, включая IP Spoofing, Land Attack, Smurf Attack, Ping of Death, TCP SYN Flooding 
          • Поддержка пакетной фильтрации (Port/Source IP/Destination IP/MAC адреса) 
          • Поддержка контентной фильтрации URL (определение строки, доменного имени в URL)

  Качество обслуживания
      • Поддержка DiffServ Approach 
      • Поддержка приоритезации трафика и контроля полосы пропускания, базирующаяся на
IP протоколе, 
        номере порта и адресе
      • Гарантированное качество обслуживания базируется на HomePNA 3.1 QoS 

  Управление
      • Мастер установки, автосканирование ADSL установок 
      • Web GUI для удаленного управления
      • Обновление Firmware и сохранение-восстановление конфигурации
      • Диагностика
HPNA интерфейса
      • Обновление Firmware, в том числе и для HPNA точек, сохранение-восстановление конфигурации 
      • Расширенный Telnet Server 
      • Возможности монитора логов (Syslog Monitoring)
      • Совместимость с TR-069 для удаленного управления
      • Поддержка SNMP v3, MIB-I/MIB-II

  Разъемы
       • WAN : Один RJ-11 ADSL порт
       • LAN Ethernet : Четыре 10/100M Auto Crossover(MDI/MDI-X) порта
       • HPNA : Два RJ-11 разъема - один для HPNA, второй - для подключения телефона.

  Светодиодные индикаторы на верхней панели

 
       •
"PWR" питание
       •  "SYS" системный статус
       •  "Wireless"
       •
"Link/Act", "SyncMode" для
HPNA
       •
"LAN1", "LAN2", "LAN3", "LAN4" для 4 Ethernet портов
       •
"ADSL" состояние ADSL линии
       •
"Internet" PPPoE/PPPoA/Email

 Физические параметры
        • Рабочая температура: 0°C- 40°C
        • Температура хранения: -10°C - 65°C
        • Влажность: 10% - 90% (без конденсата)
        • Размеры: 210 мм (ш) x 148 мм (д) x 36 мм (в)
        • Вес: около 1000 г
        • Питание:12V DC, 1.0 A, через адаптер 100 ~ 240 VAC, 50/60HZ,  потребляемая мощность  < 12 Вт


Применение  DYNAMIX HP- 40R/W - ADSL2+ маршрутизатор с Firewall и поддержкой 802.11g/b и HomePNA3 (HPNA 3.0 - передача данных по телефонному кабелю )

 Диаграмма применения DYNAMIX HP- 40R/W и DYNAMIX HP- 30/S

  Диаграмма применения DYNAMIX HP- 40R/W и DYNAMIX HP- 30/S

Задняя панель. DYNAMIX HP- 40R/W - ADSL2+ маршрутизатор с Firewall и поддержкой 802.11g/b и HomePNA3 (HPNA 3.0 - передача данных по телефонному кабелю )




DYNAMIX HP- 40R/W - ADSL2+ маршрутизатор с Firewall и поддержкой 802.11g/b и HomePNA3 (HPNA 3.0 - передача данных по телефонному кабелю )
 DYNAMIX HP- 40R/W - ADSL2+ маршрутизатор с Firewall и поддержкой 802.11g/b и HomePNA3 
                                    (HPNA 3.0 - передача данных по телефонному кабелю )

Внимание:
В качестве оконечных устройств для DYNAMIX HP- 40R используются DYNAMIX HP-30/S - 
                   конверторы HPNA 3.1 - Ethernet

HomePNA 3.0 и 3.1 концентраторы, маршрутизаторы и адаптеры  (передача данных по телефонному кабелю)
DYNAMIX HP-30/S(FE)
Конвертор (адаптер) HomePNA 3.1 (128 Mbps) - Ethernet  (два порта 10/100 Base-TX, до 192 Mbps)
DYNAMIX HP-30U
HomePNA 3.0 (128 Mbps) - USB адаптер
HomeCNA 3.0 и 3.1  маршрутизаторы и адаптеры (передача данных по коаксиальному кабелю)
DYNAMIX HP-33/S(GE)
конвертор (адаптер) HCNA 3.1 (256 Mbps) – Gigabit Ethernet (два порта 10/100/1000 Base-TX)
DYNAMIX HP-52/M
HCNA 3.1 (192 Mbps) MDU мост (мастер)  (два порта 10/100/1000 Base-TX, рабочая частота 12-44 МГц)
DYNAMIX HP-52/S
модем HCNA 3.1 (192 Mbps) - Ethernet   (два порта 10/100 Base-TX,  рабочая частота 12-44 МГц)
DYNAMIX HP-52/S FXS
конвертор (адаптер) HCNA 3.1 (192 Mbps) - Ethernet с FXS портом   (два порта 10/100 Base-TX,  рабочая частота 12-44 МГц)
DYNAMIX HP-52/SW
модем HCNA 3.1 (192 Mbps) - Ethernet c WiFi IEEE802.11b/g/n   (два порта 10/100 Base-TX,  рабочая частота 12-44 МГц)
DYNAMIX HP-52/SW FXS
конвертор (адаптер) HCNA 3.1 (192 Mbps) - Ethernet c WiFi IEEE802.11b/g/n и FXS портом   (два порта 10/100 Base-TX,  рабочая частота 12-44 МГц)

Если при прочтении материала на нашем сайте у Вас возникли вопросы, либо необходимо узнать стоимость данного оборудования, пожалуйста, заполните следующую форму